Komputer Świat Ekspert - Forum: Program Eksplorator Windows przestał działać - Komputer Świat Ekspert - Forum

Skocz do zawartości

Strona 1 z 1

Program Eksplorator Windows przestał działać Program Eksplorator Windows przestał działać

#1 Użytkownik nie jest zalogowany   zaqwsx 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 30
  • Rejestracja: 18-grudzień 08

Napisano 20 kwiecień 2010, 14:17

Z płyty komputer swiat zainstalowałem tryb boski bo chciałem zobaczyć jak to działa.
Nastepnie kliknąłem na ikonke i wyskoczył mi bład:
Program Eksplorator Windows przestał działać

oczywiście nic nie da się z tym zrobic.
restertowanie systemu tez nie pomogło.

Po właczeniu komputera pojawia sie ten sam błąd i nic na komputerze nie da się zrobić.

Jak rozwiazac ten problem???
0

#0 Bot Reklamowy

  • Grupa: Reklama

#2 Użytkownik nie jest zalogowany   andrzej_aa 

  • AA, bo takie mam inicjały
  • PipPipPipPip
  • Grupa: Ekspert
  • Postów 2156
  • Rejestracja: 25-maj 05

Napisano 20 kwiecień 2010, 16:56

Hm. Spróbuj włączyć komputer w trybie awaryjnym lub z obsługą konsoli, a wcześniej zobacz tutaj.
So have a nice day and see you next time :-)

Bykom - STOP! Promuj akcję, bądź Polakiem.
0

#0 Bot Reklamowy

  • Grupa: Reklama

#3 Użytkownik nie jest zalogowany   zaqwsx 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 30
  • Rejestracja: 18-grudzień 08

Napisano 20 kwiecień 2010, 18:51

Dzięki za pomoc. :rolleyes:
Problemem było to że to nie działa na Viscie 64-bitowej.
wielkie dzieki :)
0

#0 Bot Reklamowy

  • Grupa: Reklama
Strona 1 z 1


Szybka odpowiedź

  

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Zmień widoczność shoutboxa Shoutbox

wojtek0569  : (18 lipiec 2014 - 09:01) .
wojtek0569  : (06 lipiec 2014 - 18:21) Gorąco...
wojtek0569  : (17 czerwiec 2014 - 15:00) Proszę zaglądających o nie robienie bałaganu na forum! ;)
wojtek0569  : (17 czerwiec 2014 - 14:59) Dzisiaj znowu musiałem posprzątasz po spamerze.
wojtek0569  : (14 czerwiec 2014 - 10:19) Forum posprzątane z bieżącego spamu (14.06)
OldShaterhan  : (30 maj 2014 - 22:45) dobra, linki nie :D
OldShaterhan  : (30 maj 2014 - 22:45) [url="http://link.pl/"]URLe też[/url]
OldShaterhan  : (30 maj 2014 - 22:45) emotki w SB zaczęły działać? :o
OldShaterhan  : (30 maj 2014 - 22:45) Przydałoby się, ale trzeba by też Buszmena zaciągnąć do roboty... ;)
wojtek0569  : (30 maj 2014 - 22:35) I kwestia... czy sprzątamy dalej w starych tematach?
wojtek0569  : (30 maj 2014 - 22:34) @Old Zamknąłem jeden temat bo tam ciągle jest robiony spam w sygnach. Wchodzę co trzy dni i przeglądam wszystkie nowe posty i usuwam spam.
wojtek0569  : (30 maj 2014 - 21:49) Nie ;) No chyba że Oldowi. Zapadła jakaś decyzja w sprawie tych for i coś jest napisane w majowym KŚ a haw go nie mam o Old i Zielony na przekór nie chcieli mi powiedzieć :D
dawido90  : (28 maj 2014 - 15:33) zapał się kończy? :)
wojtek0569  : (27 maj 2014 - 14:38) Bo ja usuwam tylko nowy spam...
wojtek0569  : (27 maj 2014 - 14:37) @Old To mamy sprzatać dalej czy nie?
wojtek0569  : (27 maj 2014 - 14:32) Ludzie nie róbcie tyle spamu!
wojtek0569  : (23 maj 2014 - 19:34) Ah...
OldShaterhan  : (16 maj 2014 - 09:54) nie patrzałem na to
wojtek0569  : (13 maj 2014 - 14:25) @Old Usunąłem trochę dzisiejszego spamu
wojtek0569  : (12 maj 2014 - 14:14) I forum znów działa ;)
Rozszerz pole shoutboxa

DIGDIP