Komputer Świat Ekspert - Forum: Migają mi okna w IE flash-owe, o co chodzi? - Komputer Świat Ekspert - Forum

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Temat jest zamknięty

Migają mi okna w IE flash-owe, o co chodzi? :)

#1 Użytkownik nie jest zalogowany   sonas 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 5
  • Rejestracja: 14-lipiec 05

Ikona posta  Napisano 14 lipiec 2005, 21:59

Podczas przegladania www przez IE dziwnie zachowuja mi sie okna od banerow ( flash, gif).
Pojawiaja sie na nich migajace biale kwadraty ( nie mszyki:)
Moze wiecie czym moze to byc spowodowane? Troche mnie to drazni.
Mam tez firefoxa i tu nie mam tego problemu.
Pozdrawiam.

Ps. tylko nie piszcie, ze IE do kicha a firefox jest super:)

Użytkownik sonas edytował ten post 14 lipiec 2005, 22:02

0

#0 Bot Reklamowy

  • Grupa: Reklama

#2 Użytkownik nie jest zalogowany   Lord Chaos 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 495
  • Rejestracja: 27-październik 04

Napisano 14 lipiec 2005, 23:21

Sprubój wejść na stronę Macromedii i jeszcze raz zainstalować Flash Playera. Być może ci sie wysypał ???


Ps. tylko nie piszcie, ze IE do kicha a firefox jest super:)
Wyświetl post
[/quote]


he he.........muszę to napisać..........IE to naprawdę kicha w porównaniu z Firefoxem :)
His Eminence Lord Chaos
0

#0 Bot Reklamowy

  • Grupa: Reklama

#3 Użytkownik nie jest zalogowany   sonas 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 5
  • Rejestracja: 14-lipiec 05

Napisano 15 lipiec 2005, 00:09

[quote name='Lord Chaos' date='15.07.2005 0:21']
Sprubój wejść na stronę Macromedii i jeszcze raz zainstalować Flash Playera. Być może ci sie wysypał ???
Ps. tylko nie piszcie, ze IE do kicha a firefox jest super:)
[right]Wyświetl post[/right]
[/quote]
he he.........muszę to napisać..........IE to naprawdę kicha w porównaniu z Firefoxem :)
[right]Wyświetl post[/right]
[/quote]


Dzieki. Juz oczywiscie probowalem, ale nic z tego:)

Użytkownik sonas edytował ten post 15 lipiec 2005, 19:08

0

#0 Bot Reklamowy

  • Grupa: Reklama

#4 Użytkownik nie jest zalogowany   sonas 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 5
  • Rejestracja: 14-lipiec 05

Napisano 31 lipiec 2005, 22:50

naprawde nikt nie wie?
0

#5 Użytkownik nie jest zalogowany   matti_xp 

  • PcTown.pl Member :)
  • Grupa: Czytelnicy
  • Postów 181
  • Rejestracja: 15-luty 05

Napisano 31 lipiec 2005, 23:10

hehe jak nie FF to spróbuj Opere ;) to dopiero wypas przegladarka :P

Wracając do tematu
Uruchom IE ---> Narzedzia ---> Zaawansowane ---> Multimedia ---> sprawdz czy jest zaznaczona opcja "Odtwarzaj animacje na stronach WEB" jesl;i nie jest zaznaczona to ja zaznacz

Jesli to nie pomoze to zainstaluj nowsza wersje IE ;) albo Opere 8 dac linka ?? :D
0

#6 Użytkownik nie jest zalogowany   sonas 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 5
  • Rejestracja: 14-lipiec 05

Napisano 07 sierpień 2005, 23:05

Dzieki, ale to nie o to ...
Wiesz mam juz Firefoxa w ktorym nie ma tego proglemu.
Chodzi o to, ze jest zagwozdka z ktora nie moge sobie dac rady.

Pozdrawiam.
0

#7 Użytkownik nie jest zalogowany   matti_xp 

  • PcTown.pl Member :)
  • Grupa: Czytelnicy
  • Postów 181
  • Rejestracja: 15-luty 05

Napisano 08 sierpień 2005, 09:10

Użytkownik sonas dnia 07.08.2005 23:05 napisał

Dzieki, ale to nie o to ...
Wiesz mam juz Firefoxa w ktorym nie ma tego proglemu.
Chodzi o to, ze jest zagwozdka z ktora nie moge sobie dac rady.

Pozdrawiam.
Wyświetl post
W takim razie jeśli masz FF i nie masz z tym problemu to pozostań już przy nim ;) i nie wracaj do IE ;)
IHMO temat będzie można powoli zamykać
0

#8 Użytkownik nie jest zalogowany   sonas 

  • Nowy Uczestnik
  • Grupa: Czytelnicy
  • Postów 5
  • Rejestracja: 14-lipiec 05

Napisano 08 sierpień 2005, 11:12

Użytkownik matti_xp dnia 08.08.2005 10:10 napisał

W takim razie jeśli masz FF i nie masz z tym problemu to pozostań już przy nim ;) i nie wracaj do IE ;)
Wyświetl post


Ale to nie jest rozwiazanie.:) Malo tego to szukam w sieci ( moze niedokladnie i tylko w polskiej ), ale dziwie sie, ze nigdzie nie trafilem na podobny problem.
Matti_xp, chcesz to wysle Ci filmik z mojego ekranu i zobaczysz sam o co chodzi.
Powiem Ci ze to jest naprawde wkurzajace.

Pozdro.
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Temat jest zamknięty

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Zmień widoczność shoutboxa Shoutbox

wojtek0569  : (18 lipiec 2014 - 09:01) .
wojtek0569  : (06 lipiec 2014 - 18:21) Gorąco...
wojtek0569  : (17 czerwiec 2014 - 15:00) Proszę zaglądających o nie robienie bałaganu na forum! ;)
wojtek0569  : (17 czerwiec 2014 - 14:59) Dzisiaj znowu musiałem posprzątasz po spamerze.
wojtek0569  : (14 czerwiec 2014 - 10:19) Forum posprzątane z bieżącego spamu (14.06)
OldShaterhan  : (30 maj 2014 - 22:45) dobra, linki nie :D
OldShaterhan  : (30 maj 2014 - 22:45) [url="http://link.pl/"]URLe też[/url]
OldShaterhan  : (30 maj 2014 - 22:45) emotki w SB zaczęły działać? :o
OldShaterhan  : (30 maj 2014 - 22:45) Przydałoby się, ale trzeba by też Buszmena zaciągnąć do roboty... ;)
wojtek0569  : (30 maj 2014 - 22:35) I kwestia... czy sprzątamy dalej w starych tematach?
wojtek0569  : (30 maj 2014 - 22:34) @Old Zamknąłem jeden temat bo tam ciągle jest robiony spam w sygnach. Wchodzę co trzy dni i przeglądam wszystkie nowe posty i usuwam spam.
wojtek0569  : (30 maj 2014 - 21:49) Nie ;) No chyba że Oldowi. Zapadła jakaś decyzja w sprawie tych for i coś jest napisane w majowym KŚ a haw go nie mam o Old i Zielony na przekór nie chcieli mi powiedzieć :D
dawido90  : (28 maj 2014 - 15:33) zapał się kończy? :)
wojtek0569  : (27 maj 2014 - 14:38) Bo ja usuwam tylko nowy spam...
wojtek0569  : (27 maj 2014 - 14:37) @Old To mamy sprzatać dalej czy nie?
wojtek0569  : (27 maj 2014 - 14:32) Ludzie nie róbcie tyle spamu!
wojtek0569  : (23 maj 2014 - 19:34) Ah...
OldShaterhan  : (16 maj 2014 - 09:54) nie patrzałem na to
wojtek0569  : (13 maj 2014 - 14:25) @Old Usunąłem trochę dzisiejszego spamu
wojtek0569  : (12 maj 2014 - 14:14) I forum znów działa ;)
Rozszerz pole shoutboxa

DIGDIP